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Unit 4 :  Making Type Easy to 
Read 

 
Readers are easily discouraged by hard-to-read copy. Readership 
drops when the wrong typeface, type size, or line spacing is used. 
Improper alignment or paragraph indications can also interfere 
with readership. Subtleties like letter and word spacing, 
hyphenation, and punctuation can undermine the image of 
professionalism you hope to project in your print communications.  
 

Lesson 1 : Setting the Body Copy  
 
1.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Choose the appropriate typeface and size for body text. 

♦ Determining lines pacing and alignment. 
 
1.2. Introduction 
 
The first four decisions you make when setting body copy are 
among the most important design decisions you make. 
 

♦ What typeface should use? 

♦ What type size should I use? 

♦ What's all the fuss about leading? 

♦ Which alignment is better: flush-left/ragged-right or justified? 
 
1.3. Choose the Right Typeface 
 
As long as you choose one of the main stream serif typefaces, 
which are characterized by small finishing strokes that guide the 
reader's eye from letter to letter, you really can't go wrong. With 
typefaces designed for extended reading, what you use is not as 
important as how you use it.  
 
Keep in mind that I'm not talking about strange typefaces like 
Aachen Bold. I'm talking about classic serif typefaces that have 
proven their utility through  decades and even hundreds of 
years of use. Here are a few safe typefaces for body copy: 
  
Baskerville                              Janson   
Caslon                                          Melior   
Erhardt                               Palatino   
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Garamond                              Plantin   
(in its many forms including   
Minion, Sabon, and Utopia)       Goudy   
Times                                           ITC Century. 
 
All of these typefaces are serif designs, which are better for body 
copy. Serif type faces are proven readability typefaces. Their 
serifs (wedge-shaped or tear type faces strokes at the ends of 
letters) contribute to easy reading by providing letter-to-letter 
visual transitions. The serifs also enhance readability by creating 
distinct word shapes. Although possible, it is much more difficult to 
create readable body copy by using sans serif typeface designs. 
 
1.4. Choose the Right Type Size 
 
What size type is right? It depends on the width of your columns. 
Aim for lines containing between 26 and 40 characters. What ever 
you do, avoid the twin perils of desktop publishing, shown in 
Figure 1.1.  
 

 
Figure 1.1: Avoid long lines of small type and short lines o large 
type. 
 

♦ Avoid long lines of small type. Long lines of small type are 
extremely  difficult to read. They require too many left-to-right 
eye movements. Readers are likely to get lost at the end of a 
line and then re-read the same line they have just finished or 
jump down two lines instead of one.  

 

Choose the Right Type 
Size 
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♦ Avoid short lines of large type. Short lines of large type are 
equally bad. Short lines of large type are typically 
characterized by irregular word spacing and excessive 
hyphenation. Short lines of large type make it difficult for 
readers to establish a left-to-right scanning rhythm because 
there are not enough words on each line to scan. 

 
It would be nice to tell you a "secret" way of coming up with the 
right type size. Unfortunately, there's none. The only way you can 
choose the right type size for your body copy by trial and error, 
using the typeface and column width you have chosen. Be sure to 
try half-point alternatives. Try 10.5 points or 11.5 points. You may 
be surprised to find that with some typefaces, 12 point is too large 
and 11 point too small, but 11.5 point is right on! 
 
When you have come up with the right combination of typeface 
and type size, create and save a body copy type style so that you 
can instantly recall your measurements. 
 
1.5. Determine Appropriate Line Spacing 
 
After you choose the right typeface and type size, you need to 
fine-tune leading. Leading refers to the distance between the 
baseline (the invisible line that a line of type rests on) of one line 
of type and the baseline of the next line of type. In the last 
chapter, you saw how reduced line spacing can improve the 
appearance of headlines. Here's how to use leading to create 
attractive, easy-to-read body copy. 
 
To understand leading, you have to understand the concept of x-
height. The x-height refers to the height of lowercase vowels a, e. 
i. o, and u and the height of letters such as, p, and r, all of which 
lack ascenders (vertical elements that extend to the height of the 
typeface). Typefaces with a high x-height look significantly larger 
than typefaces with a low x-height, even when both are set the 
same size. 
 
The x-height of the typeface determines how much "air" is needed 
between the lines of type. Low x-height typefaces require less line 
spacing than high x-height typefaces. You have to arrive at the 
right amount of x-height by trial and error. Each typeface requires 
a different x-height based on its design, the type size selected, 
and the length of the line it's placed in. 
 
After you identify a typeface and type size, create sample 
printouts using half point differences in leading. Suddenly, one of 
your printouts will be significantly easier to read than the others. 

Determine Appropriate 
Line Spacing 



Graphics Design  
 

 56

When this happens, edit your styles to include the leading 
measurement. 
 
Do not confuse leading with line spacing. Line spacing is "type 
writer talk" for increments based on the whole lines, or on line-and 
a-half measurements.  
 
Spacing is based on selecting single, one-and-one-half, double, or 
triple line spacing. Leading offers you far more precise control in 
hundredths of an inch instead of full-or half-line increments. 
 
1.6. Choose the Best Alignment 
 
You can place text in columns in two ways: 
 

♦ Flush-left / ragged-right text: Characterized by equal word 
spacing and lines of unequal length. Flush-left/ragged-right 
text often creates more "open" pages because each line of 
type contains a slightly different amount of white space at the 
right border. 

 

♦ Justified text. Contains lines of equal length. Word spacing 
(and sometimes letter spacing) is expanded or reduced so that 
the last letters of each line are aligned at the right margin of 
each column. 

 
Your choice of alignment should be based on the following 
considerations: 
 

♦ The image you want to project: Flush-left/ragged-right text is 
generally considered friendlier, more informal, and more open 
than justified text. Justified text is often used to project a 
serious or classic image. 

 

♦ Line length (or column width): Avoid narrow column to 
justified text, especially narrow columns of justified text set in a 
large type size. Narrow columns of justified text usually contain 
awkward word spacing (huge gaps in lines containing a few 
long words) and excessive hyphenation. 

 

♦ Available time: It takes more time to set good-looking justified 
text than flush-left/ragged-right text because you have to 
spend more time reviewing hyphenation. 

 

♦ Word density: Because each column is completely filled out, 
columns of hyphenated, justified text contain a few more 
words than columns of flush left/ragged-right text. 

 

Choose the Best 
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♦ Ease of reading: Although there is far from universal 
agreement, evidence suggests that readers find the consistent 
word spacing found in flush-left/ ragged-right text easier to 
read. 

 
When you set flush-left/ragged-right text, make sure that the rag, 
or differences between the length of long and short lines, is 
enough to be noticeable but not so pronounced that ultra-long 
lines are followed by ultra-short lines. Avoid  flush-left/ragged-right 
text containing unusual shapes along the right-hand margin, such 
as diamonds or diagonal lines.  
 
Whichever option you choose, stick with it! Add your chosen 
alignment to your body copy style and don't change it. 
 
1.7. Exercise 
 
1.7.1. Multiple choice questions 
  
a. Flush-left/ragged-right text is generally considered  
  
i) Informal and friendlier 
ii) Informal 
iii) Friendlier  
iv) None of the above. 
 
b. Especially narrow columns of justified text set in a 
 
i) Large type size 
ii) Small type size 
iii) Medium type size 
iv) Extra large type size. 
  
1.7.2. Questions for short answers 
  
a.  On which considerations your choice of alignment should 

be based? 
b.  How will you avoid short lines of large type? 
  
1.7.3.  Analytical question 
  
a. Discuss the common rules to set the body copy. 
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Lesson 2 : Working with Paragraphs 
 
2.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Creating good-looking first line indents. 

♦ Adding space between paragraphs and using other paragraph 
options. 

 
2.2. Introduction 
 
Your next task is to decide how you're going to indicate new 
paragraphs. Although other options are available, you'll want to 
either add extra space between paragraphs or indent the first line 
of new paragraphs. Which approach is best? 
 

♦ First-line indents: Work best with justified text. The first-line 
indent on the left creates a strong contrast with the straight 
margin on the right. First line indents are less successful with 
flush-left / ragged-right text because the rag on the right often 
balances the indent on the left, diminishing its visibility. In 
addition, when a line containing a first-line indent is short, the 
line can appear inadvertently centered. 

 

♦ Extra space between paragraphs: Works best with flush-left 
/ ragged-right text. 

 
Choose one option or the other, but don't choose both. Indenting 
first lines and adding extra space between paragraphs are sure 
signs of a desktop publishing novice. 
 
2.3. Create Good-looking First Line Indents 
 
If you choose first-line indents, replace your program's default tab 
settings with an appropriate indent. The default indent for most 
programs is one-half inch. Although adequate for correspondence 
set in a single column of text that runs across a letter, half-inch 
indents are far too deep for multi-column documents. 
 
Choose either one or two em spaces. An em space is equal to the 
width of the uppercase M set in the typeface and type size you're 
using. PageMaker allows you to enter em spaces by pressing Ctrl 

+ Shift + M (with the Macintosh, ⊗+Shft+M) keyboard shortcuts. 
With other programs, experiment by entering an amount equal to 
the size of the typeface you're using as a starting point. For 
example, use a 12-point indent for 12-point type. 

Create Good-looking 
First Line Indents 
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The best way to add first-line indents is to let your program 
automatically do it for you (instead of pressing Tab at the 
beginning of each paragraph). This way, if you decide to modify 
the depth of the indent or to replace the first line indent with space 
between paragraphs, you don’t have to go through your entire 
publication and manually change or delete every indent. Your 
software can do it for you. 
 
To have your software automatically indent the first line of new 
paragraphs: 
 

♦ PageMaker for Windows (or Macintosh): Choose Type > 

Paragraph (or Type > Paragraph) or press Ctrl + M (or ⊗+M). 
From the Paragraph dialog box, enter the amount of indent in 
the box next to first under Indents. 

 

♦ QuarkXPress: Choose Style > Formats. From the Paragraph 
Formats dialog box, enter the measurement you want in the 
First Line box. 

 

♦ Microsoft Publisher: Choose Format > Indents & Lists. When 
the Indents and Lists dialog box appear, enter the desired 
indent in the First Line box by clicking the up/down arrows or 
by entering the measurement you want. 

 

♦ Microsoft Word 6.O for Windows (or Macintosh): Choose 
Format > Paragraph (or Format > Paragraph). From the 
Paragraph dialog box, select the indents and Spacing tab. 
Click the down arrow next to the Special list box and select 
First Line. You can then enter an amount, or increase or 
decrease the indent by clicking the up/down arrows. 

 

♦ WordPerfect 6.x for Windows: Choose layout > Paragraph. 
From the Paragraph Format dialog box, enter an indent 
amount in the First Line Indent box or click the up/down 
arrows.  

 
If you choose first-line indents, be sure that you don't indent the 
first lines of paragraphs appearing after headlines or subheads.  
 
Indent is to signal a new paragraph. But text following a headline 
or a subhead is obviously a new paragraph. If you are working 
with first-line indents, be sure to set up two body copy styles. Set 
up one style (BODY1, for example) that does not contain the first-
line indent and a second style (BODY2, for example) that does 
contain the first-line indent. If you're really cool, you can set up 
your styles so that BODY2 will automatically follow BODY1. 
 

To have your software 
automatically indent the 
first line of new 
paragraphs. 
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2.4. Add Space Between Paragraphs 

 
There is a right way and a wrong way to add space between 
paragraphs. The wrong way is to press Enter (or Return) twice 
after each paragraph. This adds too much space between the 
paragraphs and is difficult to modify. The right way is to let your 
software program automatically add space after each paragraph. 
With this approach, you can choose a very precise amount of 
space. And if you decide to enter a different amount of space, or 
decide to use first-line indents instead of extra space, your 
software can make the changes throughout your document for 
you. 

 
Here's how to add space after paragraphs: 

 
♦ PageMaker for Windows (or Macintosh): Choose type > 

paragraph (or Type > Paragraph) or press Ctrl + M (or ⊗+M). 
When the Paragraph dialog box appears, enter a desired 
measurement in the Space after box. 

 
♦ QuarkXPress: Choose Style > Formats. In the Paragraph 

Formats dialog box, enter the measurement you want in the 
Space after box. 

 
♦ Microsoft Publisher: Choose Format > Line Spacing. In the 

Line Spacing dialog box, enter a desired measurement in the 
After Paragraphs box or click the up/down arrows. 

 
♦ Microsoft Word 6.0 for Windows (or Macintosh): Choose 

Format > Paragraph (or Format > Paragraph). From the 
Paragraph dialog box, select Indents and Spacing. Enter an 
amount in the after box or click the up / down arrows. 

 
♦ Word Perfect 6.0 for Windows: Choose Layout > Paragraph 

> Format. When the Paragraph Format dialog box appears, 
enter a desired measurement in the Spacing between 
Paragraphs box, or click on the up/down arrows. 

 
In most cases, paragraph spacing should equal the amount of 
space that a line and a half of type would occupy. For example, 18 
points of spacing is appropriate for 12-point type. After you identify 
the right spacing, edit your body copy style to include paragraph 
spacing.  
 

Add Space between 
Paragraphs 
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2.5. Explore other Paragraph Options 

 
Explore the other goodies located in your program's Paragraph 
dialog box. For example, the Paragraph dialog boxes of 
PageMaker and Microsoft Word contain features such as these: 

 
♦ Keep With Next: Prevents a subhead from being separated 

from the text it introduces. 
 

♦ Widow / Orphan Control. Prevents the last line of a 
paragraph from being printed by itself at the top of the next 
page (or column) or the first line of a paragraph from 
appearing at the bottom of a page (or column). PageMaker 
goes a little further and allows you to specify the number of 
lines to be kept together at the bottom or top of a page. 

 

♦ Keep Lines Together. Prevents the paragraph from splitting. 

 
If you take full advantage of the features built into your software, 
you can create better-looking pages. If you incorporate the 
sentences into your paragraph styles, you can also work faster. 
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2.6. Exercise 
 
2.6.1. Multiple choice questions 
  
a. PageMaker allows you to enter em spaces by pressing  
  
i) Ctrl + M 
ii) Ctrl + Shift + M 
iii) Shift + M 
iv) Ctrl + Shift + N. 
  
b. To automatically indent the first line of new paragraphs in 

QuarkXPress you should use 
  
i) Formats > Style  
ii) Style > Formats 
iii) Edit > Formats 
iv) Formats > Edit. 
  
2.6.2. Questions for short answers 
  
a.  How can you add space after paragraphs using 

PageMaker? 
b.  What is the function of Widow / Orphan Control in 

PageMaker? 
 
2.6.3.  Analytical question 
  
a. Discuss about how to use different paragraph options in 

different DTP software. 
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Lesson 3 : Modifying Word, Letter, and 
Sentence Spacing 

 
3.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ How to modify tracking. 

♦ Avoiding rivers of white space.  
 
3.2. Introduction 
 
Columns of attractive, easy-to-read text are the result of carefully 
fine tuning word, letter, and sentence spacing. Your goal is to 
create text columns with consistent spacing. You can do this in 
three ways. You can reduce letter spacing by tracking body copy; 
you can limit the amount of word spacing compression or 
expansion that takes place in justified text; and you can ensure 
that one-and only one-space follows the periods placed at the end 
of each sentence. 
 
After you make the changes described in the following sections, 
edit your styles so that your modifications appear in all of your 
publications. 
 
3.3. Modify Tracking 
 
Desktop-published type often looks noticeably "looser" than 
professionally typeset text. This is because default letter spacing 
is typically too generous. You can reduce letter spacing by using 
your page layout program's tracking control, or you can "create 
your own tracking" by reducing letter spacing. Here's how to 
reduce letter spacing: 
 

♦ PageMaker for Windows (or Macintosh): Choose Type > 
Paragraph (or Type > Paragraph). Note that the default is No 
Track. Replace this with Normal. Print the page. If the type still 
looks too loose, choose Paragraph and select Tight. 

 

♦ QuarkXPress: Choose Style > Track and enter the amount 
you want. Or use the tracking/letter spacing buttons in the 
measurement palette. Click the left arrow to move the selected 
text 20 units closer together. Hold the Option key in order to 
move in finer increments (such as 1 inch). 

 

♦ Microsoft Publisher: Choose Format > Spacing between 
Characters. Notice that the default is Normal. Select Tight and 

Desktop-published type 
often looks noticeably 
"looser" than 
professionally typeset 
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print the page. If the letters appear too closely spaced, change 
to Normal. 

 

♦ Microsoft Word 6.0 for Windows (or Macintosh): Choose 
Format > Font. From the Font dialog box, select the Character 
Spacing tab. Click the down arrow next to spacing and select 
Condensed. You can now increase or decrease letter spacing 
in one-tenth-of-a-point increments. 

 

♦ WordPerfect 6.x for Windows: Choose Layout > Typesetting 
> Word / Letter Spacing. Notice that WordPerfect lets you 
control both word spacing and letter spacing. Select Letter 
spacing Percent of Optimal and adjust letter spacing by 
clicking the up/down arrows or enter a desired amount of 
reduction. 

 
3.4. Avoid Rivers of White Space 
 
One of the most important ways you can create better-looking text 
columns is by avoiding or compensating for the near-universal 
human tendency to hit the space bar twice after periods. This is 
one of the most common desktop publishing design blunders. 
Although two space following periods are noticeable in flush-
left/ragged-right text, this blunder really comes into its own when it 
appears in justified text. 
 
As mentioned before, when text is justified the spaces between 
words are increased or decreased until the last letters of each line 
align with the right hand margin. When two adjacent spaces 
expand to fill out a line, their expansion creates a large, distracting 
"hole” in the text. 
 
When these holes occur in consecutive lines, they create rivers of 
white space, which look like floodwaters rolling through the text. 
 
 Use your software program's Search and Replace (or Find and 
Replace) feature to locate every period followed by two spaces 
and replace it with a period followed by a single space. You'll be 
amazed at the improvement this simple step makes in your 
document! Some program automatically insert correct typesetting 
marks and eliminate double-spacing, but it's always a good idea to 
double check that these features are working properly. 
 
 
 
 
 
 

One of the most 
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3.5. Exercise 
 
3.5.1. Multiple choice questions 
  
a.  To reduce letter spacing in Microsoft Word 6.0 you should 

choose 
  
i) Edit > Font 
ii) Font > Edit 
iii)  Format > Font 
iv) Font > Format. 
  
b. When holes occur in consecutive lines, they create  
  
i) Drains of white space 
ii) Pools of white space 
iii) Rivers of white space 
iv) Waterfalls of white space. 
  
3.5.2. Questions for short answers 
  
a.  What are the ways to create text columns with consistent 

spacing? 
b.  How can you avoid rivers of white space? 
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Lesson 4 : Hyphenation and Punctuation 
 
4.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Appropriate use of hyphenation. 

♦ Using punctuation marks. 
 
4.2. Introduction 
 
Hyphenation and punctuation are the remaining techniques you 
can use to create attractive, easy-to-read text columns. You 
should modify defaults and carefully monitor hyphenation. 
Hyphenation is almost always necessary, even when setting flush-
left / ragged-right text. 
 
One of the most common desktop publishing design blunders is 
failing to use the appropriate typeset punctuation. In the last 
section of this chapter, you learn how to insert the typographically 
correct punctuation marks as well as other characters that can 
improve the appearance of your text. 
 
4.3. The Why and How of Hyphenation 
 
Always hyphenate your body copy, even if you're setting flush-left 
/ ragged-right text.  

 
Figure 4.1: Justified text benefits from careful hyphenation. 

 
Failing to hyphenate the justified text leads to awkward word 
spacing, as shown in Figure 4.1. And failing to hyphenate flush-
left/ragged right text doesn't look much better. Too much variation 
is created between long lines and short lines, and there is no 

The Why and How of 
Hyphenation 
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regularity to the right-hand margin. Ideally, you should have a 
variation of less than twenty percent between the longest and 
shortest lines of flush-left/ragged-right text; otherwise, the 
variation can be so great that the overall effect is downright ugly. 
 
One of the most important ways you can control hyphenation is to 
reduce the hyphenation zone. The hyphenation zone, or hot zone, 
is the portion of the line that words have to cross in order to be 
split to the next line. In most cases, the default hyphenation zone 
is too generous. Reducing the width of the Hyphenation Zone 
increases the number of words that will be hyphenated. Increasing 
the Hyphenation Zone reduces the number of hyphenated words. 
Here's how to modify your software program's Hyphenation Zone: 
 

♦ PageMaker for Windows (or Macintosh): Choose Type > 
Hyphenation (or Type > Hyphenation). When the Hyphenation 
dialog box appears, enter a new measurement in place of the 
half-inch default that appears. 

 

♦ QuarkXPress: Choose Edit > H&Js. In the Edit Hyphenation 
and Justification menu, enter a setting for the Hyphenation 
Zone. 

 

♦ Microsoft Publisher: Choose Tools > Hyphenate. In the 
Hyphenate dialog box, enter a new measurement or use the 
up/down arrows to modify the hyphenation zone. 

 

♦ Word 6.0 for Windows (or Macintosh): Choose Tools > 
Hyphenation (or Tools > Hyphenation).In the Hyphenation 
dialog box, replace the one quarter-inch default with a smaller 
number (or click the up/down arrows). 

 

♦ WordPerfect 6.x for Windows: Choose Layout > Line > 
Hyphenation. In the Line Hyphenation dialog box, replace the 
default 4% Percentage Right with a smaller measurement or 
click the up/down arrows.  

 
Notice how the PageMaker and Microsoft Word hyphenation 
dialog boxes allow you to limit the number of consecutive 
hyphens. This is always a good idea. Never allow more than three 
lines in a row to be hyphenated. When possible, try to limit 
consecutively hyphenated lines to two in a row. 
 
Here are some additional pointers regarding hyphenation: 
 

♦ Always monitor hyphenation: Hyphenation is too important 
to be trusted to your software. Double-check all hyphenation. 
When possible, set up your program so that it forces you to 

One of the most 
important ways you can 
control hyphenation is to 
reduce the hyphenation 
zone. 



Graphics Design  
 

 68

approve each hyphenation. Remember that hyphenation 
should be context-specific. Words such as project and record 
should be hyphenated differently depending on whether they 
are used as nouns or verbs. And avoid widows (syllables 
isolated by themselves on the last line of a paragraph). 

 

♦ Do not hyphenate proper nouns: Names should never be 
hyphenated. Note that if your software does not hyphenate 
capitalized words, capitalized words at the beginning of 
sentences won’t be hyphenated. 

♦ Insert discretionary (or optional) hyphens: Most programs 
allow you to determine in advance, how a word will be 
hyphenated if it has to be hyphenated. If the word does not 
have to be hyphenated, the hyphen disappears. 

 

♦ Never use a hyphen to force a line break: If a preceding 
word is deleted, the hyphen will remain, even if the word 
appears in the middle of a line. 

 

♦ Use non-breaking hyphens: Non-breaking hyphens prevent 
compound words/names (such as Hastings-On-Hudson) from 
breaking over two lines.  

 

♦ Avoid hyphenating compound words: Try editing or 
transposing words earlier in the sentence to avoid hyphenating 
a compound word. If a compound word absolutely has to be 
hyphenated, hyphenate it at the word break. . 

 
You can use non-breaking spaces to prevent names and dates 
from being split over two lines. 
 
4.4.  Replacing Typewritten Punctuation with Typeset 

Punctuation 
 
The use of correct punctuation and symbols is one of the most 
visible ways that experienced, detail conscious desktop publishers 
distinguish their work from that of amateurs. The latest generation 
of software programs makes it easier than ever to use the correct 
typeset punctuation marks. 
 
Here are some of the ways you can use punctuation and symbols 
to project a professional image through your print 
communications: 
 

♦ Use open and closed, or curling, quotation marks (“ ”) instead 
of type writer-like vertical footmarks (""), which do not visually 
signal the beginning and end of a quotation. 

Replacing Typewritten 
Punctuation with Typeset 

Punctuation 
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♦ Use a typeset apostrophe (’) instead of a typewritten inch mark 
('). 

 

♦ Use an em dash (−) to indicate a parenthetical phrase instead 
of two hyphens. With two hyphens sometimes one hyphen 
ends up at the end of one line and the other at the beginning 
of the next 

 

♦ Use an en dash (-) to indicate duration instead of one or two 
hyphens. 

 

♦ Use the appropriate copyright, trademark, and registration 

marks (©, TM and ) instead of spelling out the words. 
 

♦ Introduce lists with bullets (♦) instead of asterisks.  
 
Today's software programs make it easy to locate and insert the 
proper typeset punctuation, so there's really no excuse not to use 
it. 
 

♦ PageMaker for Windows (or Macintosh): PageMaker 
includes numerous keyboard shortcuts that let you easily enter 
the proper punctuation while typing and automatically corrects 
curly-quotes on previously written text when you place the 
text-unless you have voted against this in the Preferences 
dialog box. 

 

♦ QuarkXPress: QuarkXPress allows for automatic substitution 
of proper punctuation while you type, and it will convert quotes 
when text is imported. If you still have improper punctuation 
(after pasting text from an outside source, for example), use 
the Typesetting Marks command to fix it. 

 

♦ Microsoft Publisher: Choose Tools > Insert Symbol. You can 
select and insert the desired symbol by double-clicking it in the 
Symbol dialog box. 

 

♦ Microsoft Word 6.0 for Windows (or Macintosh): Choose 
Insert > Symbol (or insert > Symbol). From the Symbol dialog 
box, select the Special Characters tab and double-click the 
desired option. 

 

♦ WordPerfect 6.x for Windows: Choose Insert > Character 
and then select Typographic Symbols from the Character Set 
menu. Click the character you want and then click Insert or 
Insert and Close. 

Today's software 
programs make it easy to 
locate and insert the 
proper typeset 
punctuation. 
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4.5. Exercise 
 
4.5.1. Multiple choice questions 
  
a. One of the most important ways you can control 

hyphenation is to  
  
i) Increase the hyphenation zone 
ii) Fix-up the hyphenation zone 
iii) Remove the hyphenation zone 
iv) Reduce the hyphenation zone. 
  
b. To modify hyphenation zone using PageMaker you should 

choose 
  
i) Hyphenation > Insert 
ii) Hyphenation > Type 
iii) Hyphenation > Modify 
iv) Type > Hyphenation. 
  
4.5.2. Questions for short answers 
  
a.  How should you hyphenate proper nouns? 
b.  Which quotation marks you should use? 
  
4.5.3. Analytical questions 
  
a.  Discuss some common pointers regarding hyphenation. 
b.  Discuss some of the ways you can use punctuation and 

symbols to project a professional image through your print 
communications. 

 
 


